<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]> <html lang="de-DE" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]> <html lang="de-DE" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8 ]><![endif]-->
<html lang="en" dir="ltr" class="no-js">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.fes.de/">

<title>Trade Unions in Transformation 4.0</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="The new world of digital work is restructuring power relations between capital and labour." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="og:title" content="Trade Unions in Transformation 4.0" />
<meta property="og:description" content="The new world of digital work is restructuring power relations between capital and labour." />
<meta property="og:image" content="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=412449&amp;token=2839e5ae9f45ad7598491de8e0c83eb747417c3e" />
<meta property="og:image:url" content="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=412449&amp;token=2839e5ae9f45ad7598491de8e0c83eb747417c3e" />
<meta property="og:image:width" content="1528" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="[Translate to English:] " />
<meta name="twitter:title" content="Trade Unions in Transformation 4.0" />
<meta name="twitter:description" content="The new world of digital work is restructuring power relations between capital and labour." />
<meta name="twitter:image" content="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=412450&amp;token=ea5885e94eb5118b4e2fc4457a1f887c75699f28" />
<meta name="twitter:image:alt" content="[Translate to English:] " />
<meta name="twitter:card" content="summary" />
<meta name="google-site-verification" content="SsXU7YM_oYh8j9XKKc_Qu8FNoRRsxmX5O6SyVsUoZsA" />


<link rel="stylesheet" type="text/css" href="https://www.fes.de/typo3temp/assets/compressed/merged-5db7df93ef983c716a1cf8aba80214dd-b3ea0ce9fbf43dac409da4c9472fb1ad.css.gzip?1638861449" media="all">



<script src="https://www.fes.de/typo3temp/assets/compressed/jquery.min-4a35ef757fd4066e3deb6ea2ee2e0b0b.js.gzip" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery.noConflict();
/*]]>*/
</script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

            function css_browser_selector(u){var ua=u.toLowerCase(),is=function(t){return ua.indexOf(t)>-1},g="gecko",w="webkit",s="safari",c="chrome",o="opera",m="mobile",v=0,r=window.devicePixelRatio?(window.devicePixelRatio+"").replace(".","_"):"1";var res=[!/opera|webtv/.test(ua)&&/msie\s(\d+)/.test(ua)&&(v=RegExp.$1*1)?"ie ie"+v+(v==6||v==7?" ie67 ie678 ie6789":v==8?" ie678 ie6789":v==9?" ie6789 ie9m":v>9?" ie9m":""):/edge\/(\d+)\.(\d+)/.test(ua)&&(v=[RegExp.$1,RegExp.$2])?"ie ie"+v[0]+" ie"+v[0]+"_"+v[1]+" ie9m edge":/trident\/\d+.*?;\s*rv:(\d+)\.(\d+)\)/.test(ua)&&(v=[RegExp.$1,RegExp.$2])?"ie ie"+v[0]+" ie"+v[0]+"_"+v[1]+" ie9m":/firefox\/(\d+)\.(\d+)/.test(ua)&&(re=RegExp)?g+" ff ff"+re.$1+" ff"+re.$1+"_"+re.$2:is("gecko/")?g:is(o)?"old"+o+(/version\/(\d+)/.test(ua)?" "+o+RegExp.$1:/opera(\s|\/)(\d+)/.test(ua)?" "+o+RegExp.$2:""):is("konqueror")?"konqueror":is("blackberry")?m+" blackberry":is(c)||is("crios")?w+" "+c:is("iron")?w+" iron":!is("cpu os")&&is("applewebkit/")?w+" "+s:is("mozilla/")?g:"",is("android")?m+" android":"",is("tablet")?"tablet":"",is("opr/")?o:"",is("yabrowser")?"yandex":"",is("j2me")?m+" j2me":is("ipad; u; cpu os")?m+" chrome android tablet":is("ipad;u;cpu os")?m+" chromedef android tablet":is("iphone")?m+" ios iphone":is("ipod")?m+" ios ipod":is("ipad")?m+" ios ipad tablet":is("mac")?"mac":is("darwin")?"mac":is("webtv")?"webtv":is("win")?"win"+(is("windows nt 6.0")?" vista":""):is("freebsd")?"freebsd":is("x11")||is("linux")?"linux":"",r!="1"?" retina ratio"+r:"","js portrait"].join(" ");if(window.jQuery&&!window.jQuery.browser){window.jQuery.browser=v?{msie:1,version:v}:{}}return res}(function(d,w){var _c=css_browser_selector(navigator.userAgent);var h=d.documentElement;h.className+=" "+_c;var _d=_c.replace(/^\s*|\s*$/g,"").split(/ +/);w.CSSBS=1;for(var i=0;i<_d.length;i++){w["CSSBS_"+_d[i]]=1}var _de=function(v){return d.documentElement[v]||d.body[v]};if(w.jQuery){(function($){var p="portrait",l="landscape";var m="smartnarrow",mw="smartwide",t="tabletnarrow",tw="tabletwide",ac=m+" "+mw+" "+t+" "+tw+" pc";var $h=$(h);var to=0,cw=0;function CSSSelectorUpdateSize(){if(to!=0)return;try{var _cw=_de("clientWidth"),_ch=_de("clientHeight");if(_cw>_ch){$h.removeClass(p).addClass(l)}else{$h.removeClass(l).addClass(p)}if(_cw==cw)return;cw=_cw}catch(e){}to=setTimeout(CSSSelectorUpdateSize_,100)}function CSSSelectorUpdateSize_(){try{$h.removeClass(ac);$h.addClass(cw<=360?m:cw<=640?mw:cw<=768?t:cw<=1024?tw:"pc")}catch(e){}to=0}if(w.CSSBS_ie){setInterval(CSSSelectorUpdateSize,1e3)}else{$(w).on("resize orientationchange",CSSSelectorUpdateSize).trigger("resize")}$(w).on('load',CSSSelectorUpdateSize)})(w.jQuery)}})(document,window);


/*]]>*/
</script>


<link rel="shortcut icon" type="image/x-icon" href="https://www.fes.de/favicon.ico"><link rel="canonical" href="/themenportal-gewerkschaften-und-gute-arbeit/gewerkschaften-international/trade-unions-in-transformation-40">    <!-- Matomo Tag Manager -->
    <script type="text/javascript" >
    var _mtm = window._mtm = window._mtm || [];
    _mtm.push ({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='https://webstat.fes.de/piwik/js/container_Y9HnIfOt.js'; s.parentNode.insertBefore(g,s);
    </script>
    <!-- End Matomo Tag Manager -->
<link rel="alternate" hreflang="de" href="https://www.fes.de/themenportal-gewerkschaften-und-gute-arbeit/gewerkschaften-international/trade-unions-in-transformation-40"/>
<link rel="alternate" hreflang="en-GB" href="https://www.fes.de/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40"/>
<link rel="alternate" hreflang="x-default" href="https://www.fes.de/themenportal-gewerkschaften-und-gute-arbeit/gewerkschaften-international/trade-unions-in-transformation-40"/>

<link rel="canonical" href="https://www.fes.de/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40"/>


<!-- This site is optimized with the Yoast SEO for TYPO3 plugin - https://yoast.com/typo3-extensions-seo/ -->
<script type="application/ld+json">[{"@context":"https://www.schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.fes.de/en/","name":"Friedrich-Ebert-Stiftung"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.fes.de/en/","name":"Bereiche ohne Hilfsnavigation"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.fes.de/en/themenportal-gewerkschaften-und-gute-arbeit","name":"Themenportal Gewerkschaften und gute Arbeit"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.fes.de/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy","name":"International Trade Union Policy"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.fes.de/en/","name":"Themenschwerpunkte"}},{"@type":"ListItem","position":6,"item":{"@id":"https://www.fes.de/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40","name":"Trade Unions in Transformation 4.0"}}]}]</script>
</head>
<body class="layout-default">







        



<header class="startpage__header">
    <div class="startpage__container">
        <div class="startpage__left">
            <div class="startpage__logo">
                
                    <img loading="lazy" alt="Friedrich-Ebert-Stiftung Logo" src="https://www.fes.de/typo3conf/ext/siteassets/Resources/Public/Img/Pagelayout/fes-logo.svg" width="87" height="50" />
                
            </div>
            <div class="startpage__social-icons">
                <a href="https://www.facebook.com/FESonline" target="_blank" title="Facebook" class="startpage__facebook-icon startpage__social-icon" rel="nofollow noopener"></a>
                <a href="https://twitter.com/FESonline" target="_blank" title="Twitter" class="startpage__twitter-icon startpage__social-icon" rel="nofollow noopener"></a>
                <a href="https://www.youtube.com/user/FESonline" target="_blank" title="YouTube" class="startpage__youtube-icon startpage__social-icon" rel="nofollow noopener"></a>
                <a href="https://www.instagram.com/fesonline/" target="_blank" title="Instagram" class="startpage__instagram-icon startpage__social-icon" rel="nofollow noopener"></a>
                <a href="https://soundcloud.com/fesonline" target="_blank" title="Soundcloud" class="startpage__soundcloud-icon startpage__social-icon" rel="nofollow noopener"></a>
                <a href="https://www.linkedin.com/company/fesonline" target="_blank" title="LinkedIn" class="startpage__linkedin-icon startpage__social-icon" rel="nofollow noopener"></a>
            </div>
        </div>
        <div class="startpage__right">
            
                    
                        <div class="startpage__button startpage__button--login" tabindex="0">
                            <span>
                                <div class="pageHeader__login">
    
            
            <a data-dropdown="login-drop" aria-controls="login-drop" aria-expanded="false" class="login-toggle" role="button" tabindex="0">
                Login
            </a>
            <div class="login-dropdown f-dropdown" id="login-drop" data-dropdown-content aria-hidden="true" tabindex="-1">
                
<div id="c211845" class="content-block frame-type-login frame-layout-0  "><div class="tx-felogin-pi1">
		

<h3>User login</h3>
<div>Enter your username and password here in order to log in on the website</div>
<!-- ###LOGIN_FORM### -->
<form action="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40" method="post" onsubmit="">
    <fieldset>
        <legend>Login</legend>
        <div>
            <label id="usernameLabel" for="user-name-data">Username</label>
            <input type="text" name="user" value="" id="user-name-data" aria-labelledby="usernameLabel" tabindex="0"/>
        </div>
        <div>
            <label id="passwordLabel" for="password-data">Password</label>
            <input type="password" name="pass" value="" data-rsa-encryption="" id="password-data" aria-labelledby="passwordLabel" tabindex="0"/>
        </div>

        

        <div>
            <input type="submit" name="submit" value="Login" tabindex="0"/>
        </div>

        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="loginconfig" value="{&quot;recursive&quot;:&quot;0&quot;,&quot;redirectMode&quot;:&quot;login,loginError&quot;,&quot;redirectFirstMethod&quot;:&quot;0&quot;,&quot;redirectDisable&quot;:true,&quot;redirectPageLogin&quot;:&quot;7341&quot;,&quot;redirectPageLoginError&quot;:&quot;8948&quot;,&quot;redirectPageLogout&quot;:&quot;0&quot;}" />
            <input type="hidden" name="loginconfig_hash" value="0065e682c2380ef31e1ff85b8648a7a8c52383aa" />
            <input type="hidden" name="pid" value="6625" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="1" />
            
        </div>
    </fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>



                
                    <span>Forgot password?</span>
                

                
                    <span>Register</span>
                

                
                    
                        <span>Technical Support</span>
                    
                
            </div>
        
</div>

                            </span>
                        </div>
                    
                
            
                <div class="startpage__button startpage__button--search" tabindex="0">
                <span>
                    SUCHE
                </span>
                </div>
            

            <div class="startpage__button startpage__button--language" tabindex="0">
                <span>
                    SPRACHE
                </span>
            </div>
            <ul class="languagemenu">
                
                    
                        <li class=""><a href="/themenportal-gewerkschaften-und-gute-arbeit/gewerkschaften-international/trade-unions-in-transformation-40">German</a></li>
                    
                
                    
                        <li class="active"><a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40">English</a></li>
                    
                
                    
                
                    
                
            </ul>
            
                
                    <div class="startpage__button startpage__button--easy-language">
                    <span>
                        Leichte<br>Sprache
                    </span>
                    </div>
                
            
            <div class="startpage__button startpage__button--menu" tabindex="0">
                <span>
                    Menu
                </span>
            </div>
        </div>
    </div>

    <div class="pageHeader__main-navigation">
        <div class="row">
            <div class="columns">
                <ul class="meta-navigation"><li><a href="/en/info/press">Press</a></li></ul>
            </div>
        </div>
        <div class="row">
            <div class="columns">
                <ul class="topic-nav--main">
                    
                        <li class="topic-nav--main-item ">
                            
                                    Bildung, Arbeit, Digitalisierung
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                Bildung und Wissenschaft
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Arbeit
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Digitalisierung
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    Demokratie, Engagement, Rechtsstaat, Kommunalpolitik
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                Demokratie
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Engagement
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Rechtsstaat
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Kommunalpolitik
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    <a href="/en/displacement-migration-integration">Flucht, Migration, Integration
                                    </a>
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/displacement-migration-integration/causes-of-displacement-1">Migration Policy</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/displacement-migration-integration/integration-policy-1">Integration Policy</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/displacement-migration-integration/work-with-refugees-and-volunteer-supporters-1">Refugee Policy</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/displacement-migration-integration/work-with-refugees-and-volunteer-supporters-2">Causes of Displacement</a>
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    Gender, Jugend
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                Gender Matters - Geschlechtergerechtigkeit
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Jugend
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    Geschichte, Kultur, Medien und Netzpolitik
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                Geschichte
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Kultur
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Medien und Netzpolitik
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item active">
                            
                                    Gewerkschaften und gute Arbeit
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item active">
                                                <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy">International Trade Union Policy</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Gewerkschaften national
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    Politik für Europa
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                Souveränes Europa
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Demokratisches Europa
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Wirtschafts- und Sozialpolitik in Europa
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Friedens-und Sicherheitspolitik
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    <a href="/en/shaping-a-just-world">Die Welt gerecht gestalten
                                    </a>
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/shaping-a-just-world/peace-and-security">Peace and Security</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/shaping-a-just-world/climate-change-energy-and-environment">Climate Change, Energy and Environment</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/shaping-a-just-world/global-economy-and-corporate-responsibility">Global Economy and Corporate Responsibility</a>
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                <a href="/en/shaping-a-just-world/international-community-and-civil-society">International Community and Civil Society</a>
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                        <li class="topic-nav--main-item ">
                            
                                    Wirtschaft, Finanzen, Ökologie, Soziales
                                    
                                    <ul class="topic-nav--sub">
                                        
                                            <li class="topic-nav--sub-item ">
                                                Wirtschaft
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Finanzen
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Ökologie
                                            </li>
                                        
                                            <li class="topic-nav--sub-item ">
                                                Soziales
                                            </li>
                                        
                                    </ul>
                                
                        </li>
                    
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="columns">
                
            </div>
        </div>
        <div class="pageHeader__main-navigation--grey">
            <div class="row">
                <div class="columns">
                    <ul class="main-navigation"></ul>
                </div>
            </div>
        </div>
    </div>
</header>




<div class="row" id="mainNav">
    <nav class="top-bar" data-topbar data-options="back_text: back">
        <section class="top-bar-section">
            
            
                    
                            <ul id="searchboxMenueWrap" class="left">
                                <li class="has-form">
                                    <div class="row">
                                        <form method="get" action="">
                                            <div class="small-7 columns">
                                                <input type="hidden" name="id" value="84" />
                                                <label for="searchMainNav" style="display:none;">Seitensuche</label>
                                                <input type="text" id="searchMainNav" name="q" title="Search fes.de" placeholder="Search fes.de" />
                                            </div>
                                            <div class="small-5 columns">
                                                <input class="button expand" type="submit" value="Search" />
                                            </div>
                                        </form>
                                    </div>
                                </li>
                            </ul>
                        
                
            <ul class="right">
                
                        
                            <li><li class="has-dropdown login">
    
            
            
                Login
            
            <ul class="dropdown">
                <li class="login__content">
                    
<div id="c211845" class="content-block frame-type-login frame-layout-0  "><div class="tx-felogin-pi1">
		

<h3>User login</h3>
<div>Enter your username and password here in order to log in on the website</div>
<!-- ###LOGIN_FORM### -->
<form action="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40" method="post" onsubmit="">
    <fieldset>
        <legend>Login</legend>
        <div>
            <label id="usernameLabel" for="user-name-data">Username</label>
            <input type="text" name="user" value="" id="user-name-data" aria-labelledby="usernameLabel" tabindex="0"/>
        </div>
        <div>
            <label id="passwordLabel" for="password-data">Password</label>
            <input type="password" name="pass" value="" data-rsa-encryption="" id="password-data" aria-labelledby="passwordLabel" tabindex="0"/>
        </div>

        

        <div>
            <input type="submit" name="submit" value="Login" tabindex="0"/>
        </div>

        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="loginconfig" value="{&quot;recursive&quot;:&quot;0&quot;,&quot;redirectMode&quot;:&quot;login,loginError&quot;,&quot;redirectFirstMethod&quot;:&quot;0&quot;,&quot;redirectDisable&quot;:true,&quot;redirectPageLogin&quot;:&quot;7341&quot;,&quot;redirectPageLoginError&quot;:&quot;8948&quot;,&quot;redirectPageLogout&quot;:&quot;0&quot;}" />
            <input type="hidden" name="loginconfig_hash" value="0065e682c2380ef31e1ff85b8648a7a8c52383aa" />
            <input type="hidden" name="pid" value="6625" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="1" />
            
        </div>
    </fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>



                    
                        <span>Forgot password?</span>
                    

                    
                        <span>Register</span>
                    

                    
                        
                            <span>Technical Support</span>
                        
                    
                </li>
            </ul>
        
</li>
</li>
                        
                    
                <li class="divider"></li>
                
                    <li class=""><span>Leichte Sprache</span></li>
                
                <li class="divider"></li>
                <li class="has-dropdown active">
                    Themen
                    <ul class="dropdown">
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        Bildung, Arbeit, Digitalisierung
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="">Bildung und Wissenschaft</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Arbeit</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Digitalisierung</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        Demokratie, Engagement, Rechtsstaat, Kommunalpolitik
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="">Demokratie</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Engagement</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Rechtsstaat</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Kommunalpolitik</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        <a href="/en/displacement-migration-integration">Flucht, Migration, Integration</a>
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/displacement-migration-integration/causes-of-displacement-1">Migration Policy</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/displacement-migration-integration/integration-policy-1">Integration Policy</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/displacement-migration-integration/work-with-refugees-and-volunteer-supporters-1">Refugee Policy</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/displacement-migration-integration/work-with-refugees-and-volunteer-supporters-2">Causes of Displacement</a></li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        Gender, Jugend
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="">Gender Matters - Geschlechtergerechtigkeit</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Jugend</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        Geschichte, Kultur, Medien und Netzpolitik
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="">Geschichte</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Kultur</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Medien und Netzpolitik</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown active">
                                        Gewerkschaften und gute Arbeit
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="active"><a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy">International Trade Union Policy</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Gewerkschaften national</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        Politik für Europa
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="">Souveränes Europa</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Demokratisches Europa</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Wirtschafts- und Sozialpolitik in Europa</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Friedens-und Sicherheitspolitik</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        <a href="/en/shaping-a-just-world">Die Welt gerecht gestalten</a>
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/shaping-a-just-world/peace-and-security">Peace and Security</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/shaping-a-just-world/climate-change-energy-and-environment">Climate Change, Energy and Environment</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/shaping-a-just-world/global-economy-and-corporate-responsibility">Global Economy and Corporate Responsibility</a></li>
                                            
                                                <li class="divider"></li>
                                                <li class=""><a href="/en/shaping-a-just-world/international-community-and-civil-society">International Community and Civil Society</a></li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                            <li class="divider"></li>
                                
                                        <li class="has-dropdown ">
                                        Wirtschaft, Finanzen, Ökologie, Soziales
                                        <ul class="dropdown">
                                            
                                                <li class="divider"></li>
                                                <li class="">Wirtschaft</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Finanzen</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Ökologie</li>
                                            
                                                <li class="divider"></li>
                                                <li class="">Soziales</li>
                                            
                                        </ul>
                                        </li>
                                    
                        
                        <li class="divider"></li>
                        <li class="alt">
                            
                        </li>
                    </ul>
                </li>

                <li class="alt"><a href="/en/info/press">Press</a></li> <li class="divider"></li>
                


        <li class="show-for-small-only has-form langNav"><div class="row"><div class="small-6 column end"><a href="/themenportal-gewerkschaften-und-gute-arbeit/gewerkschaften-international/trade-unions-in-transformation-40" class="button expand" title="German" lang="de" role="button">
                                    
                                DE
                                </a></div><div class="small-6 column end"><a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40" class="button active expand" title="English" lang="en" role="button">
                                    
                                EN
                                </a></div></div></li>
    
            </ul>
        </section>
    </nav>
</div>


    

<div class="row" id="pageContent">
    <div class="large-12 columns">
        <div class="row">
    <div class="large-12 columns">
        <ul class="nav-breadcrumb">
            
                
                        <li class="first-after ">
                            
                                    <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy">
                                        
                                                International Trade Union Policy
                                            
                                    </a>
                                
                        </li>
                    
            
                
                        <li class=" current">
                            
                                    <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40">
                                        
                                                Trade Unions in Transformation 4.0
                                            
                                    </a>
                                
                        </li>
                    
            
        </ul>
    </div>
</div>
        
        
    </div>
    <div class="large-12 medium-12 small-12 columns">
        
        
                
                
            

        
                <div id="c225085" class="white-box no-box-padding" data-equalizer-watch>
                    
                            
    
            <div class="row    " id="c225085">
        

        <div class="column small-12 ">
            
                
                    
<div id="c225070" class="content-block 
frame-type-textpic frame-layout-0
" 
 ><div class="ce-textpic ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><img class="image-embed-item" title="     " src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=410980&amp;token=59363357fdeb7278b7aee3ca15d0a261054a7778" width="1600" height="533" alt="" /></figure><div class="caption license-info"></div></div></div></div></div></div></div></div>


                
            
                
                    
        
    
            <div class="row    " id="c225076" data-equalizer>
        

        <div class="column small-12 ">
            
                
                    
        
            

        
                <div id="c225074" class="" >
                    
                            
    
            <div class="row  " id="c225074" data-equalizer>
        

        <div class="column large-9 medium-8">
            
                
                    
<div id="c225073" class="content-block 
padding-inner frame-type-textpic frame-layout-0 csc-space-before-15
" 
 ><header class="csc-header"><h1 class="">
				
					Trade Unions in Transformation  4.0
				
			</h1></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>All over the world, <strong>technology is changing the world of work</strong>. In industry, new manufacturing technologies are driving more automation and pushing rationalisation. Service sectors are being transformed through the use of apps, digital platforms, Big Data and artificial intelligence.</p><p>Powerful new transnational digital companies have emerged and are beginning to shape the global economy with their strategies of &quot;creative destruction&quot; often undermining established labour rights.</p><p>The new world of digital work is <strong>restructuring power relations </strong>between capital and labour.</p><p>It is having a clear impact on the power of workers to negotiate decent working conditions. Organised labour is put on the defensive, as the trend towards informal, precarious and outsourced work has been intensifying. This would appear to suggest that workers' power is in decline.</p></div></div></div>


                
            
        </div>

        <div class="column large-3 medium-4">
            
                
                    
<div id="c225072" class="content-block 
white-box box-padding frame-type-text frame-layout-0
" 
data-equalizer-watch ><header class="csc-header"><h2 class="">
				
					Contact
				
			</h2></header><p>Mirko Herberg<br /><span class="telefon-icon">+49 (0)30 26935-7458</span></p><p>Julia Schultz<br /><span class="telefon-icon">+49 (0)30 26935-7493</span></p><p><a href="javascript:linkTo_UnCryptMailto(%27ocknvq%2CwpkqpuvtcpuhqtoBhgu0fg%27);" title="unionstransform@fes.de" class="mail">unionstransform(at)fes.de</a></p><p><a href="https://www.fes.de/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/contact-persons-for-specific-requests" target="_blank" class="internal-link-icon">contact persons for specific requests </a></p></div>


                
            
        </div>

    </div>

                        
                </div>
            
    

                
            
                
                    
<div id="c225075" class="content-block 
padding-inner frame-type-text frame-layout-0
" 
 ><p>The FES is interested in the <strong>strategic responses of organised labour</strong>, however. For this reason, we have undertaken to explore how trade unions and new organisations of workers are building power to confront the new world of work.</p><p>These new approaches and strategies have been elaborated in 12 case studies. The outcome of it all are a <strong>Conclusion Paper</strong> and a <strong>Short Stories-Booklet</strong><em></em>in four languages, with the most important results for readers who are in a hurry, plus <strong>the case studies and video recordings</strong> of the digital events.</p><p>All the contributions demonstrate vividly that organised labour is very much alive, using established arenas to negotiate new issues, and seeking new areas of struggle to defend or reclaim <strong>the dignity of work</strong> in an economy that is confronting them with new challenges day in, day out.</p><p><strong>Innovation, communication and smart strategies</strong> - all based on the value of solidarity - are the critical building blocks for workers and unions to confront powerful employers and platforms and to secure wins for working people.</p><p><strong>Our role as FES</strong> is to highlight innovations, provide inspiration, create space for dialogue and to jointly develop new strategies in our national, regional and global trade union cooperation.<br /> &nbsp;</p></div>


                
            
        </div>

    </div>

    

                
            
                
                    
        
                
                
            

        
                <div id="c243372" class="frameColor-02 ">
                    <div class="white-box box-padding" data-equalizer-watch>
                        
                                
    
            <div class="row  " id="c243372" data-equalizer>
        
        <div class="column medium-6">
            
                
                    
<div id="c243373" class="content-block frame-type-list frame-layout-0  "><header class="csc-header"><h2 class="">
				
					Conclusion Paper
				
			</h2></header>
<div class="tx-digbib">
	
    

    
            

            <div class="row">
                <div class="medium-12 columns">
                    <div class="digbib-list">
                    
                            
                                <div class="row digbib-list-item first">
                                    
                                            
                                            <div class="large-2 medium-2 columns">
                                                
                                                    <a target="_BLANK" href="http://library.fes.de/pdf-files/iez/18325.pdf">
                                                        <img class="pdfCover" src="https://www.fes.de/uploads/pics/digbibcache/publication_18325_150.jpg" alt="Building workers&#039; power in digital capitalism"/>
                                                    </a>
                                                
                                            </div>

                                            <div class="large-10 medium-10 columns  ">
                                        

                                    


                                    <h3>Building workers&#039; power in digital capitalism</h3>

                                    
                                        <div id="additional_information_18325_extracted">
                                            <strong> Old and new labour struggles</strong><br />Bonn, 2021
                                        </div>

                                        

                                            <div id="additional_information_18325_small" style="display:none;">
                                                <p class="description">
                                                    
                                                         Old and new labour struggles / Victoria Basualdo, Hugo Dias, Mirko Herberg, Stefan Schmalz, Melisa Serrano and Kurt Vandaele. - <span id='impressum'>Bonn : Friedrich-Ebert-Stiftung e.V. [International Trade Union Policy], October 2021</span>. - 19 Seiten = 280 KB, PDF-File. -  (Trade unions in transformation 4.0). - (Labour and social justice)<br>Electronic ed.: Bonn : FES, 2021<br>ISBN 978-3-96250-708-4<br>
                                                    
                                                </p>
                                            </div>
                                            
                                                    <div id="additional_information_18325" data-reveal>
                                                        <a href="#" onclick="callAjax('https://library.fes.de/cgi-bin/teaser?idr=18325','additional_information_18325',additional_information_18325,additional_information_18325_small,additional_information_18325_extracted); return false;">more information</a>
                                                    </div>
                                                
                                        
                                    

                                    <p class="pdf">
                                        
                                        

                                            
                                                    <a class="download button" target="_BLANK" href="http://library.fes.de/pdf-files/iez/18325.pdf">
                                                        Download publication
                                                    </a>
                                                

                                        
                                        <span>(280 KB, PDF-File)</span>
                                    </p>
                                    
                                </div>
                                <div class="clear"></div>
                </div>

                
                        <hr />
                    

                

                

                
                

                
    </div>
    </div>
    </div>

        

</div></div>


                
            
        </div>
        <div class="column medium-6">
            
                
                    
<div id="c243379" class="content-block frame-type-textpic frame-layout-0  "><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Our project &quot;Trade Unions in Transformation 4.0&quot; has investigated how trade unions worldwide are confronting the new digital world of work. The final report shows that unions and grassroots initiatives need to pool their power resources to negotiate decent working conditions&nbsp;in digital capitalism.</p><p><strong>Authors</strong>: Victoria Basualdo Hugo Dias, Mirko Herberg, Stefan Schmalz, Melisa Serrano und Kurt Vandaele</p></div></div></div>


                
            
                
                    
        
    
            <div class="row" id="c243374" data-equalizer>
        

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c243375">
	

	
    <span class="clearfix">
        <a href="http://www.fes.de/cgi-bin/gbv.cgi?id=18355&amp;ty=pdf" target="_blank" class="button expand text-center">German</a>
    </span>

</div>
                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c243376">
	

	
    <span class="clearfix">
        <a href="http://www.fes.de/cgi-bin/gbv.cgi?id=18370&amp;ty=pdf" target="_blank" class="button expand text-center">Français</a>
    </span>

</div>
                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c243377">
	

	
    <span class="clearfix">
        <a href="http://www.fes.de/cgi-bin/gbv.cgi?id=18354&amp;ty=pdf" target="_blank" class="button expand text-center">Español</a>
    </span>

</div>
                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c243378">
	

	
    <span class="clearfix">
        <a href="http://www.fes.de/cgi-bin/gbv.cgi?id=18356&amp;ty=pdf" target="_blank" class="button expand text-center">Português</a>
    </span>

</div>
                
            
    </div>

    </div>

    

                
            
        </div>
    </div>

                            
                    </div>
                </div>
            
    

                
            
                
                    
        
                
                
            

        
                <div id="c225418" class="frameColor-02 ">
                    <div class="white-box box-padding" data-equalizer-watch>
                        
                                
    
            <div class="row  " id="c225418" data-equalizer>
        
        <div class="column medium-6">
            
                
                    
<div id="c225077" class="content-block frame-type-list frame-layout-0  "><header class="csc-header"><h2 class="">
				
					Short Stories-Booklet
				
			</h2></header>
<div class="tx-digbib">
	
    

    
            

            <div class="row">
                <div class="medium-12 columns">
                    <div class="digbib-list">
                    
                            
                                <div class="row digbib-list-item first">
                                    
                                            
                                            <div class="large-2 medium-2 columns">
                                                
                                                    <a target="_BLANK" href="http://library.fes.de/pdf-files/iez/17798-20210602.pdf">
                                                        <img class="pdfCover" src="https://www.fes.de/uploads/pics/digbibcache/publication_17798-20210602_150.jpg" alt="Trade unions in transformation 4.0"/>
                                                    </a>
                                                
                                            </div>

                                            <div class="large-10 medium-10 columns  ">
                                        

                                    


                                    <h3>Trade unions in transformation 4.0</h3>

                                    
                                        <div id="additional_information_17798_extracted">
                                            <strong> Stories of unions confronting the new world of work</strong><br />Berlin, 2021
                                        </div>

                                        

                                            <div id="additional_information_17798_small" style="display:none;">
                                                <p class="description">
                                                    
                                                         Stories of unions confronting the new world of work / Editors: Uta Dirksen and Mirko Herberg. - <span id='impressum'>Berlin : Friedrich-Ebert-Stiftung, Global Policy and Development, April 2021</span>. - 76 Seiten = 2,6 MB PDF-File. - <br>Einheitssacht.: Gewerkschaften im Wandel 4.0 . - <br>Electronic ed.: Berlin : FES, 2021<br>ISBN 978-3-96250-880-7<br>
                                                    
                                                </p>
                                            </div>
                                            
                                                    <div id="additional_information_17798" data-reveal>
                                                        <a href="#" onclick="callAjax('https://library.fes.de/cgi-bin/teaser?idr=17798','additional_information_17798',additional_information_17798,additional_information_17798_small,additional_information_17798_extracted); return false;">more information</a>
                                                    </div>
                                                
                                        
                                    

                                    <p class="pdf">
                                        
                                        

                                            
                                                    <a class="download button" target="_BLANK" href="http://library.fes.de/pdf-files/iez/17798-20210602.pdf">
                                                        Download publication
                                                    </a>
                                                

                                        
                                        <span>(2,6 MB PDF-File)</span>
                                    </p>
                                    
                                </div>
                                <div class="clear"></div>
                </div>

                
                        <hr />
                    

                

                

                
                

                
    </div>
    </div>
    </div>

        

</div></div>


                
            
        </div>
        <div class="column medium-6">
            
                
                    
<div id="c225078" class="content-block frame-type-textpic frame-layout-0  csc-space-before-25 "><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>If you don't have time to read all the publications but still want to find out about the keyresults, we recommend the Short Stories Booklet: in it you will find the essence of the results presented in short articles.</p><p>¿No tienes tiempo para leer todo el estudio? Ahorra tiempo y mantente informado con este resumen. Pas le temps de lire toute l'étude? Prenez ensuite le temps de lire le résumé. Não há tempo para ler todos os estudos? Então, reserve um tempo para ler a versão curta.</p></div></div></div>


                
            
                
                    
        
    
            <div class="row" id="c230828" data-equalizer>
        

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c225415">
	

	
    <span class="clearfix">
        <a href="http://library.fes.de/pdf-files/iez/17797-20210602.pdf" target="_blank" class="button expand text-center">German</a>
    </span>

</div>
                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c225416">
	

	
    <span class="clearfix">
        <a href="http://library.fes.de/pdf-files/iez/17799-20210602.pdf" target="_blank" class="button expand text-center">Français</a>
    </span>

</div>
                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c225417">
	

	
    <span class="clearfix">
        <a href="http://library.fes.de/pdf-files/iez/17800-20210602.pdf" target="_blank" class="button expand text-center">Español</a>
    </span>

</div>
                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="tx-dce-pi1" id="c230829">
	

	
    <span class="clearfix">
        <a href="http://library.fes.de/pdf-files/iez/17979.pdf" target="_blank" class="button expand text-center">Português</a>
    </span>

</div>
                
            
    </div>

    </div>

    

                
            
        </div>
    </div>

                            
                    </div>
                </div>
            
    

                
            
                
                    
        
    
            <div class="row" id="c225084" data-equalizer>
        

    <div class="column large-3 medium-6">
            
                
                    <div class="row">
    <div class="column">
        <div class="white-box" data-equalizer-watch>
            <div class="teaser-box image-top">
                <div class="teaser-image">
                    
                        
                                
                                        <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/trade-union-40-shapes-industry-40">
                                            
    
            
            
        
    <img title="     " src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=410992&amp;token=3d4402b04cdf8339385509fd308ec750d33cf875" width="410" height="310" alt="" />

                                        </a>
                                    
                            
                    
                </div>
                <div class="teaser-text box-padding">
                    <div class="teaser-rubrik subheader"></div>
                    <h2 id="teaser-heading-225083"></h2>
                    <p>
                        
                                In industry, existing bargaining arenas are being used to help shape structural change. IG Metall has initiated company transformation processes that have strengthened workers' voices and produced innovative solutions. 
                            
                        
                        
                                
                                    <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/trade-union-40-shapes-industry-40" class="more">more</a>
                                
                            
                    </p>
                </div>
                <div class="clearer"></div>
            </div>
        </div>
    </div>
</div>





                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="row">
    <div class="column">
        <div class="white-box" data-equalizer-watch>
            <div class="teaser-box image-top">
                <div class="teaser-image">
                    
                        
                                
                                        <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/transforming-banking">
                                            
    
            
            
        
    <img title="     " src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=411246&amp;token=f27d08f5b0160d99228da3cc0210517fa36cbbc4" width="410" height="310" alt="" />

                                        </a>
                                    
                            
                    
                </div>
                <div class="teaser-text box-padding">
                    <div class="teaser-rubrik subheader"></div>
                    <h2 id="teaser-heading-225082"></h2>
                    <p>
                        
                                In the banking sector, trade unions are countering dramatic restructuring processes by means of collective bargaining, in which binding agreements on training and further education are agreed upon and innovative financing models for social security are being introduced. 
                            
                        
                        
                                
                                    <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/transforming-banking" class="more">more</a>
                                
                            
                    </p>
                </div>
                <div class="clearer"></div>
            </div>
        </div>
    </div>
</div>





                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="row">
    <div class="column">
        <div class="white-box" data-equalizer-watch>
            <div class="teaser-box image-top">
                <div class="teaser-image">
                    
                        
                                
                                        <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/tech-workers-unionise">
                                            
    
            
            
        
    <img title="     " src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=411113&amp;token=9582f2128b28e9abe0af2bdc4208712a39274254" width="410" height="310" alt="" />

                                        </a>
                                    
                            
                    
                </div>
                <div class="teaser-text box-padding">
                    <div class="teaser-rubrik subheader"></div>
                    <h2 id="teaser-heading-225081"></h2>
                    <p>
                        
                                The tech sector is experiencing a union awakening: Workers at well established IT companies and digital corporations such as YouTube are organising and forging alliances with traditional unions to make collective bargaining possible. 
                            
                        
                        
                                
                                    <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/tech-workers-unionise" class="more">more</a>
                                
                            
                    </p>
                </div>
                <div class="clearer"></div>
            </div>
        </div>
    </div>
</div>





                
            
    </div>

    <div class="column large-3 medium-6">
            
                
                    <div class="row">
    <div class="column">
        <div class="white-box" data-equalizer-watch>
            <div class="teaser-box image-top">
                <div class="teaser-image">
                    
                        
                                
                                        <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/riders-on-the-storm">
                                            
    
            
            
        
    <img title="     " src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=411030&amp;token=bdd581be02a74723fc425934dbb6751982d86c4d" width="410" height="310" alt="" />

                                        </a>
                                    
                            
                    
                </div>
                <div class="teaser-text box-padding">
                    <div class="teaser-rubrik subheader"></div>
                    <h2 id="teaser-heading-225080"></h2>
                    <p>
                        
                                In the platform-based transport industry, a variety of forms of organisations are emerging at the grassroots level. The struggle for better pay, safety and drivers' rights is being waged in hybrid organisations, new unions and increasingly in cooperation or through mergers with "door-opening" unions. 
                            
                        
                        
                                
                                    <a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation-40/riders-on-the-storm" class="more">more</a>
                                
                            
                    </p>
                </div>
                <div class="clearer"></div>
            </div>
        </div>
    </div>
</div>





                
            
    </div>

    </div>

    

                
            
        </div>

    </div>

                        
                </div>
            
    

<div id="c243415" class="content-block 
white-box box-padding frame-type-textpic frame-layout-0
" 
data-equalizer-watch ><header class="csc-header"><h2 class="">
				
					About the project
				
			</h2></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>The &quot;Trade Unions in Transformation 4.0&quot; project was initiated by FES with the aim of <strong>better understanding the representation of workers' interests in digital capitalism</strong>. The project sheds light on how trade unions and new organisations of workers are mobilising their power resources to face and shape the emerging new world of work. FES wants to contribute to the strategy-building among workers and trade unions and is offering its cooperation.</p><p>The project highlights how workers and unions are <strong>shaping change in the industrial sectors</strong>, how tech workers are <strong>becoming part of the workers' movement</strong>, how transport workers are <strong>opposing the restructuring of their sector through platforms</strong>, and what digital tools and apps unions are developing to <strong>expand their power in the digital economy</strong>.</p></div></div></div>


        
    
            <div class="row  " id="c225089" data-equalizer>
        

        <div class="column large-3 medium-4 kontextSpalte">
            
                
                    
<div id="c225088" class="content-block 
white-box box-padding frame-type-textpic frame-layout-0
" 
data-equalizer-watch ><header class="csc-header"><h2 class=""><a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation">
					Trade Unions in Transformation
				</a></h2></header><div class="ce-textpic ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="/en/themenportal-gewerkschaften-und-gute-arbeit/international-trade-union-policy/trade-unions-in-transformation" aria-label="20210422_csm_dressmaker-strike_WOMEN_83a6181246-farbe3-003.jpg"><img class="image-embed-item" title="  of FES  " src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=411041&amp;token=7bf1a595e8e1ce8e297ef97ef890251a2ef32793" width="409" height="307" alt="" /></a></figure></div></div></div></div></div><div class="ce-bodytext"><p><br /> Our previous project shifts the narrative about trade unions. Moving away from the standard depiction of unions as victims of globalization, we highlight that unions do have agency and power - even as the labour movement is under attack all around the world. <a href="https://www.fes.de/themenportal-gewerkschaften-und-gute-arbeit/gewerkschaften-international/trade-unions-in-transformation" target="_blank" class="internal-link-icon">More information</a></p></div></div></div>


                
            
        </div>

        <div class="column large-9 medium-8">
            
                
                    
<div id="c225087" class="content-block frame-type-list frame-layout-0  "><div class="tx-pwvideo"><div id="upvideo225087" data-id="225087" data-videourl="//www.youtube.com/embed/Sdd1jYMxj6U?rel=0&amp;showinfo=0&amp;autoplay=1" class="video__wrapper upvideo--extern"><div><span class="video__previewimage--overlay"></span><img src="https://www.fes.de/index.php?eID=dumpFile&amp;t=p&amp;p=403246&amp;token=d85dc4fd20870e888b3356a3c30c43bc68105c88" width="876" height="469" alt="" title="Vorschuabild Trade Unions in Transformation " /></div></div><div class="video__privacy__wrapper"><a class="video__privacy__link video__privacy__link225087" data-id="225087">Privacy Policy of the Video</a><p class="video__privacy video__privacy225087"><a class="video__privacy__close video__privacy__close225087 button" data-id="225087">X</a>
                Please note: Once you watch the video, data will be transmitted to Youtube/Google. For more information, see
                <a target="_blank" href="https://policies.google.com/privacy">Google Privacy</a>.
            </p></div><script>
                jQuery(document).on('click', '.upvideo--extern' , function(e) {
                    e.preventDefault();
                    var iframe = document.createElement("iframe");
                    iframe.setAttribute("frameborder", "0");
                    iframe.setAttribute("allowfullscreen", "");
                    iframe.setAttribute("src", this.dataset.videourl);
                    this.innerHTML = "";
                    this.appendChild(iframe);
                    jQuery(this).parent().find(".video__privacy__wrapper").css('position','relative');
                });
            </script><script>
        jQuery(document).on('click', '.video__privacy__link' , function(e) {
            e.preventDefault();
            jQuery(this).css('display', 'none');
            jQuery(this).parent().find(".video__privacy").css('display','block');
        });

        jQuery(document).on('click', '.video__privacy__close' , function(e) {
            e.preventDefault();
            jQuery(".video__privacy"+jQuery(this).data('id')).css('display','none');
            jQuery(".video__privacy__link"+jQuery(this).data('id')).css('display','block');
        });
    </script></div></div>


                
            
        </div>

    </div>

    

        


    </div>
</div>


<div class="metaNav metaNavBottom">
    <div class="row">
        <div class="large-12 columns">
            
        </div>
    </div>
</div>

<div id="pageFooter">
	<div class="row">
		<div class="large-4 medium-6 columns">
			<span>Friedrich-Ebert-Stiftung</span>
		</div>
		<div class="large-4 medium-6 columns servicemenu removesmall">
			
		</div>
		<div class="large-4 medium-6 columns">
			<div><div class="social_icon first fb"><a href="http://www.facebook.com/FESonline" target="_blank">Facebook</a></div><div class="social_icon tw"><a href="http://twitter.com/FESonline" target="_blank">Twitter</a></div><div class="social_icon yt"><a href="http://www.youtube.com/user/FESonline" target="_blank">Youtube</a></div></div><div class="sb-clear"><div class="social_icon first ig"><a href="https://www.instagram.com/fesonline/" target="_blank">Instagram</a></div><div class="social_icon sc"><a href="https://soundcloud.com/fesonline" target="_blank">Instagram</a></div><div class="social_icon li"><a href="https://www.linkedin.com/company/fesonline" target="_blank">Instagram</a></div></div>
		</div>

		<div class="large-12 columns copyright">
			© Friedrich-Ebert-Stiftung e.V.
		</div>

		

	</div>
</div>

<a class="button small right" id="top-link" href="#top" style="display: inline;">
        <span>nach oben</span>
    </a>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(["setDomains", ["*.www.fes.de"]]);
        _paq.push(["setDoNotTrack", true]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "https://webstat.fes.de/piwik/"; 
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
    <noscript><p><img src = "https://webstat.fes.de/piwik/piwik.php?idsite=1" style = "border:0;" alt = "" /></p></noscript>
    <!--End Piwik Code-->

<script src="https://www.fes.de/typo3temp/assets/compressed/page.scripts-d3b852f7fa7c8b4987be4bcd000961d9.js.gzip?1638188100" type="text/javascript"></script>
<script src="https://www.fes.de/typo3temp/assets/compressed/hexagonMenu-c3b5015d0d31d23626c7557feaaeb64b.js.gzip?1638188100" type="text/javascript"></script>
<script src="https://www.fes.de/typo3temp/assets/compressed/ajaxselection-b9b37ec89bc8f2714f3a65e927543a88.js.gzip?1638188100" type="text/javascript"></script>
<script src="https://www.fes.de/typo3temp/assets/compressed/Custom-857f46c3660e65bf134bcdded6e4072e.js.gzip?1638188111" type="text/javascript"></script>
<script src="https://www.fes.de/typo3temp/assets/compressed/accessibility-277245431d80547555d674498bbf564f.js.gzip?1638188100" type="text/javascript"></script>
<script src="https://www.fes.de/typo3temp/assets/compressed/hyphenate.min-1081b8e89ca63c9249df29ad6eeb3e88.js.gzip?1638188100" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    $(document).foundation({ 
      equalizer : { equalize_on_stack: true },
      accordion : { multi_expand: true }
    });
    $( document ).ready(function() {
        $('.accordion-navigation').each(function( index ) {
          if($(this).find('.subpanels').length > 0 || $(this).find('.form-subpanels').length > 0){
            $(this).find('.panel-head').attr('data-content','➕');
          }
        });
        $('.accordion-navigation a').on( "click", function() {
          if(!$(this).parent().hasClass("active")){
            $(this).find('.panel-head').attr('data-content','➖');
          } else {
            $(this).find('.panel-head').attr('data-content','➕');
          }
        });
    });
    $(function(){
      $('.imageElement').Chocolat({
        imageSize: 'contain'
      });
      $('.slick-slide').Chocolat({
        imageSize: 'contain'
      });
      $('.ce-gallery').Chocolat({
        imageSize: 'contain'
      });
    });

/*]]>*/
</script>


</body>
</html>